nfs : raccordement impossible [en cours]

French Forum
Post Reply
User avatar
davidvs
Posts: 11
Joined: 14. Mar 2012, 16:42
Location: Poitiers

nfs : raccordement impossible [en cours]

Post by davidvs » 22. Feb 2015, 14:53

Salut à tous.

Je viens d'installer une salix openbox : impec : sobre et rapide.
Cependant, je ne parviens pas à relier ma bécane sur mon NAS via NFS. Les services sont pourtant bien activés.
Mon fstab semble nickel : le chemin rentré est identique à mon opensuse.
1/ ne serait-ce pas lié à l'ordre de lancement des services (genre : wicd démarre après nfs) ? Si oui, débutant sous slack, comment le savoir ?
2/ existe-t-il un boot.log sous slack (j'imagine) ? où le trouver ?

Merci ;

Cordialement

User avatar
davidvs
Posts: 11
Joined: 14. Mar 2012, 16:42
Location: Poitiers

Re: nfs : raccordement impossible [en cours]

Post by davidvs » 25. Feb 2015, 10:52

davidvs wrote:Salut à tous.

Je viens d'installer une salix openbox : impec : sobre et rapide.
Cependant, je ne parviens pas à relier ma bécane sur mon NAS via NFS. Les services sont pourtant bien activés.
Mon fstab semble nickel : le chemin rentré est identique à mon opensuse.
1/ ne serait-ce pas lié à l'ordre de lancement des services (genre : wicd démarre après nfs) ? Si oui, débutant sous slack, comment le savoir ?
=> je me réponds à moi-même : le pb était entre la chaise et l'écran... :?
davidvs wrote:2/ existe-t-il un boot.log sous slack (j'imagine) ? où le trouver ?

Merci ;

Cordialement
=> cette question tient toujours.

Post Reply